Problemas con los servicios de Google

A lo largo de esta mañana estoy observando varios problemas intermitentes con varios servicios de Google: búsquedas que dan como resultado una bonita página de error, anuncios Adsense que no se muestran (e imposibilidad de entrar a la cuenta), mensajes de error en la barra de Google para Firefox… y esto en varios ordenadores situados en diferentes emplazamientos y por tanto con conexiones a internet diferentes (aunque todas con Ya.com).

¿Alguien más lo ha notado? En caso de que sea generalizado sería algo muy extraño.


Acerca del autor Ver todos los posts Web del autor

Juanjo

Me llamo Juanjo y en un sucinto resumen se podría decir que soy un informático adicto a las series, el cine y la lectura, además de apasionado por los ordenadores, móviles, gadgets, internet, videojuegos… lo que viene a ser un geek ;).

  • Pues si a mi también me está costando navegar por cualquier cosa que tenga que ver con google. Incluso las paginas se quedan a medio cargar porque no cargan el código de google Analytics. Un saludo

    Último post en la web de Marcos cuando envió el comentario..Evitar spam cuando publicas tu email.

  • He estado leyendo por menéame y bandaancha (no he tenido tiempo a profundizar, todo sea dicho) que al parecer hay una incidencia generalizada con el ADSL de Telefónica. Dado que las conexiones que uso son revendidas no me extrañaría que fuera por ahí la cosa.

  • manuel

    Yo no he notado nada en todo el dia, me conecto con ONO

  • comakut

    Yo también estoy notando desde hace un par de días más o menos problemas con yacom. Sobre todo con páginas extranjeras (Google, linkedin, Facebook, el panel de control de DreamHost y otras). Curiosamente, cuando no funciona google.com (y sus subdominios) sí que funciona google.es. Saludos.

  • Astar Sheran

    Hace unos meses, casi todos los días había un rato que al hacer búsquedas en la barra google del navegador daba error de página, y era persistente (le daba varias veces y seguía igual). Últimamente parece que ya no pasa.

  • Los blogs de la plataforma de ya.com no funcionan (el servidor no responde a las peticiones al menos desde el 26 de Agosto). Yo supongo que lo resolverán, porque aún no han dado ninguna explicación al respecto, pero en la portada de ya.com sigue apareciendo un enlace a la plataforma de blogs.

    Teniendo en cuenta que Orange se ha encargado de modificar la portada de ya.com incluyendo un popup gigante de publicidad, si hubiesen decidido terminar definitivamente con los blogs, hubieran quitado el enlace.
    De todos modos me parece una verguenza que no den ninguna explicación oficial ni en los foros. ¿Qué pasa con el trabajo de toda la gente que lleva sus blogs allí?

    Qué falta de respeto total hacia los usuarios que son los que les ayudan (brindándoles contenidos día a día) a ganar dinero y a posicionarse en el mercado de internautas, pero ya me estoy curando de espanto, pues las políticas que están demostrando ciertos monopolios dejan en claro que los usuarios y los clientes ya no son tan importantes. Por el trato que les dan, el negocio parece venirles de otra parte.

    Último post en la web de Lanzarote cuando envió el comentario..Lanzarote en la prehistoria: Zonzamas, El Bebedero y la presencia de los Romanos.

  • Fondos Gratis

    Homotecno es cierto no solo eso, toda la red se ha caido hoy, mis sitios que estan cerca de sus data centers tambien se han caido 🙁 que pena y que feo, algun atake muy grande?

  • Karlos

    necesito ayuda!!.. ami tambien me manda error la pag de google.. he intentado todo lo que este a mi alcanse.. pero no pasa nada… es muy raro!…

    alguien me puede dar datos de como podria arreglar este problema? se los agradeceria muchisimo…

    saludos!